<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.federalaldia.com.ar/xmlrpc.php" />
<title>&#8220;ASÍ, NO PODEMOS SEGUIR&#8221;, SOSTUVO: La CGT se retira de la Mesa de Diálogo y amenaza con &#8220;una medida de fuerza&#8221; &#8211; FEDERALALDIA 4.0</title>
<meta property="og:title" content="&amp;#8220;ASÍ, NO PODEMOS SEGUIR&amp;#8221;, SOSTUVO: La CGT se retira de la Mesa de Diálogo y amenaza con &amp;#8220;una medida de fuerza&amp;#8221;"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Juan Carlos Schmid, secretario general del gremio de Dragado y Balizamiento e integrante del triunvi..."/>
<meta property="og:url" content="http://www.federalaldia.com.ar/asi-no-podemos-seguir-sostuvo-la-cgt-se-retira-de-la-mesa-de-dialogo-y-amenaza-con-una-medida-de-fuerza/"/>
<meta property="og:site_name" content="FEDERALALDIA 4.0"/>
<meta property="og:image" content="http://www.federalaldia.com.ar/wp-content/uploads/2017/02/cgt030217.jpg" />

	<!-- Meta Tag Manager -->
	<meta name="author" content="Alejandro Brandolini - Servicios de Publicidad" />
	<meta name="subject" content="Noticas y eventos de la ciudad de Federal. Radio en vivo, Encuestas, audios, galerias fotograficas, videos y contenidos actualizados diariamente, teléfonos útiles, farmacias de turnos, cronogramas de pagos, información, provinciales, nacionales, policiales, regional, departamental, turismo, general, gremial, salud, deportes, internacional, festival nacional del chamame, necrologicas" />
	<meta name="Description" content="Noticas y eventos de la ciudad de Federal. Radio en vivo, Encuestas, audios, galerias fotograficas, videos y contenidos actualizados diariamente, teléfonos útiles, farmacias de turnos, cronogramas de pagos, información, provinciales, nacionales, policiales, regional, departamental, turismo, general, gremial, salud, deportes, internacional, festival nacional del chamame. necrologicas" />
	<meta name="Classification" content="Sitio Digital de Noticias y Radio Online" />
	<meta name="Keywords" content="noticias, news, informacion, digital, federal, federalenses, radio en vivo, integracion, entre rios, argentina, federaladia, federal al dia,chamame, noticias, sitio digital, LRM 910, diario, entre rios, cachencho, festival, Noticas y eventos de la ciudad de Federal. Radio en vivo, Encuestas, audios, galerias fotograficas, videos y contenidos actualizados diariamente, teléfonos útiles, farmacias de turnos, cronogramas de pagos, información, provinciales, nacionales, policiales, regional, departamental, turismo, general, gremial, salud, deportes, internacional, festival nacional del chamame, necrologicas" />
	<meta name="Geography" content="federal, centro norte de la provincia de entre rios, argentina" />
	<meta name="Language" content="es-ar" />
	<meta name="Expires" content="never" />
	<meta name="CACHE-CONTROL" content="PUBLIC" />
	<meta name="Copyright" content="LRM910, Radio Integracion 90.5 MHz" />
	<meta name="Designer" content="Alejandro Brandolini, Servicios de Publicidad" />
	<meta name="Publisher" content="Alejandro Brandolini, Servicios de Publicidad" />
	<meta name="Revisit-After" content="1days" />
	<meta name="distribution" content="Global" />
	<meta name="Robots" content="INDEX,FOLLOW" />
	<meta name="city" content="federal, entre rios" />
	<meta name="country" content="argentina" />
	<!-- / Meta Tag Manager -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEDERALALDIA 4.0 &raquo; Feed" href="http://www.federalaldia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEDERALALDIA 4.0 &raquo; RSS de los comentarios" href="http://www.federalaldia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEDERALALDIA 4.0 &raquo; &#8220;ASÍ, NO PODEMOS SEGUIR&#8221;, SOSTUVO: La CGT se retira de la Mesa de Diálogo y amenaza con &#8220;una medida de fuerza&#8221; RSS de los comentarios" href="http://www.federalaldia.com.ar/asi-no-podemos-seguir-sostuvo-la-cgt-se-retira-de-la-mesa-de-dialogo-y-amenaza-con-una-medida-de-fuerza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.federalaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.federalaldia.com.ar/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.federalaldia.com.ar/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.federalaldia.com.ar/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.federalaldia.com.ar/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-whatsapp-css'  href='http://www.federalaldia.com.ar/wp-content/plugins/whatsapp-jetpack-button/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.federalaldia.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.federalaldia.com.ar/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.federalaldia.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.federalaldia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.federalaldia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.federalaldia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.federalaldia.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='HABÍA SIDO FIRMADO EN NOVIEMBRE: Fracasó audiencia por paritaria bancaria y gremio amenaza con &#8220;medidas de fuerza&#8221;' href='http://www.federalaldia.com.ar/habia-sido-firmado-en-noviembre-fracaso-audiencia-por-paritaria-bancaria-y-gremio-amenaza-con-medidas-de-fuerza/' />
<link rel='next' title='INTERNA CAMBIEMOS: Tensión entre el PRO y la UCR en el Senado entrerriano' href='http://www.federalaldia.com.ar/interna-cambiemos-tension-entre-el-pro-y-la-ucr-en-el-senado-entrerriano/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.federalaldia.com.ar/asi-no-podemos-seguir-sostuvo-la-cgt-se-retira-de-la-mesa-de-dialogo-y-amenaza-con-una-medida-de-fuerza/" />
<link rel='shortlink' href='http://wp.me/p6ZUfv-7w6' />
<link rel="alternate" type="application/json+oembed" href="http://www.federalaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.federalaldia.com.ar%2Fasi-no-podemos-seguir-sostuvo-la-cgt-se-retira-de-la-mesa-de-dialogo-y-amenaza-con-una-medida-de-fuerza%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.federalaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.federalaldia.com.ar%2Fasi-no-podemos-seguir-sostuvo-la-cgt-se-retira-de-la-mesa-de-dialogo-y-amenaza-con-una-medida-de-fuerza%2F&#038;format=xml" />
  
  <div id="fb-root"></div>
  
	<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1106652569358523&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
    
    <style>
	#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {
		width: 100% !important;
	}
	</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.federalaldia.com.ar/wp-content/uploads/2015/11/LOGOFEDERALALDIA1.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.federalaldia.com.ar/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.federalaldia.com.ar/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.federalaldia.com.ar/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.federalaldia.com.ar/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.federalaldia.com.ar/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.federalaldia.com.ar/wp-content/uploads/2016/01/120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.federalaldia.com.ar/wp-content/uploads/2016/01/120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.federalaldia.com.ar/wp-content/uploads/2016/01/72x72.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.federalaldia.com.ar/wp-content/uploads/2016/01/57x57.png" />



<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #81bd00;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current  {
	background-color:#81bd00;
}

::-webkit-scrollbar-thumb{
	background-color:#81bd00 !important;
}
	
footer#theme-footer,
header#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #81bd00;
}
	
.search-block:after {
	border-right-color:#81bd00;
}

body.rtl .search-block:after {
	border-left-color:#81bd00;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #81bd00;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #81bd00;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #81bd00;
	border-color: #81bd00;
}

#order_review,
#order_review_heading {
	border-color: #81bd00;
}

	
body {
	background-image : url(http://www.federalaldia.com.ar/wp-content/themes/sahifa/images/patterns/body-bg44.png);
	background-position: top center;
}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Ver todos los resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.federalaldia.com.ar\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.federalaldia.com.ar\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.federalaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.federalaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;ASÍ, NO PODEMOS SEGUIR&#8221;, SOSTUVO: La CGT se retira de la Mesa de Diálogo y amenaza con &#8220;una medida de fuerza&#8221;" />
<meta property="og:url" content="http://www.federalaldia.com.ar/asi-no-podemos-seguir-sostuvo-la-cgt-se-retira-de-la-mesa-de-dialogo-y-amenaza-con-una-medida-de-fuerza/" />
<meta property="og:description" content="Juan Carlos Schmid, secretario general del gremio de Dragado y Balizamiento e integrante del triunvirato que conduce la CGT, afirmó que la central obrera suspenderá su participación en la mesa de D…" />
<meta property="article:published_time" content="2017-02-02T03:19:30+00:00" />
<meta property="article:modified_time" content="2017-02-02T03:19:30+00:00" />
<meta property="og:site_name" content="FEDERALALDIA 4.0" />
<meta property="og:image" content="http://www.federalaldia.com.ar/wp-content/uploads/2017/02/cgt030217.jpg" />
<meta property="og:image:width" content="503" />
<meta property="og:image:height" content="273" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@federalaldia40" />
<meta name="twitter:image" content="http://www.federalaldia.com.ar/wp-content/uploads/2017/02/cgt030217.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@federalaldia40" />
<link rel="icon" href="http://www.federalaldia.com.ar/wp-content/uploads/2015/11/cropped-LOGOFEDERALALDIA1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.federalaldia.com.ar/wp-content/uploads/2015/11/cropped-LOGOFEDERALALDIA1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.federalaldia.com.ar/wp-content/uploads/2015/11/cropped-LOGOFEDERALALDIA1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.federalaldia.com.ar/wp-content/uploads/2015/11/cropped-LOGOFEDERALALDIA1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body id="top" class="post-template-default single single-post postid-28898 single-format-standard lazy-enabled wpb-js-composer js-comp-ver-4.9.2 vc_responsive">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.federalaldia.com.ar/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
			<div id="mobile-menu"></div>
	</aside><!-- #slide-out /-->
	
		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">
		
		<header id="theme-header" class="theme-header full-logo center-logo">
						<div class="top-nav">
				<div class="container">

							<span class="today-date">Jueves 2, febrero 2017</span>					
				<div class="top-menu"><ul id="menu-arriba" class="menu"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://www.federalaldia.com.ar/cronograma-de-pagos-de-entre-rios/">Cronograma de Pagos &#8211; ENTRE RIOS</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://www.federalaldia.com.ar/cronograma-de-pagos-de-anses/">Cronograma de Pagos &#8211; ANSES</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://www.federalaldia.com.ar/cronograma-de-pagos-de-inaubepro/">Cronograma de Pagos &#8211; INAUBEPRO</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.federalaldia.com.ar/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.federalaldia.com.ar/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/111632281789811294451" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://facebook.com/federalaldia" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twiter.com/federalaldia40" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
			<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
			
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="FEDERALALDIA 4.0" href="http://www.federalaldia.com.ar/">
					<img src="http://www.federalaldia.com.ar/wp-content/uploads/2016/01/Cabecera.png" alt="FEDERALALDIA 4.0" width="FAD" height="FAD" /><strong>FEDERALALDIA 4.0 UN PASO ADELANTE EN EL TIEMPO</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src', 'http://www.federalaldia.com.ar/wp-content/uploads/2016/01/Cabecera.png');
       	jQuery('#theme-header .logo img').attr('width', 'FAD');
       	jQuery('#theme-header .logo img').attr('height', 'FAD');
	}
});
</script>
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-central" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28"><a href="http://www.federalaldia.com.ar/"><i class="fa fa-bullseye"></i>Inicio</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a href="#"><i class="fa fa-bars"></i>Noticias</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://www.federalaldia.com.ar/category/locales/"><i class="fa fa-bullseye"></i>Locales</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.federalaldia.com.ar/category/provinciales/"><i class="fa fa-bullseye"></i>Provinciales</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://www.federalaldia.com.ar/category/nacionales/"><i class="fa fa-bullseye"></i>Nacionales</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.federalaldia.com.ar/category/salud/"><i class="fa fa-bullseye"></i>Salud</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://www.federalaldia.com.ar/category/politica/"><i class="fa fa-bullseye"></i>Politica</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.federalaldia.com.ar/category/policiales/"><i class="fa fa-bullseye"></i>Policiales</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="http://www.federalaldia.com.ar/category/gremiales/"><i class="fa fa-bullseye"></i>Gremiales</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://www.federalaldia.com.ar/category/actualidad/"><i class="fa fa-bullseye"></i>Actualidad</a></li>
	<li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498"><a href="http://www.federalaldia.com.ar/category/festival-nacional-del-chamame/"><i class="fa fa-bullseye"></i>Festival Nacional del Chamamé</a></li>
</ul>
</li>
<li id="menu-item-1111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1111"><a href="#"><i class="fa fa-bars"></i>Utilidades</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="http://www.federalaldia.com.ar/farmacias-de-turnos/"><i class="fa fa-calendar"></i>Farmacias de Turno</a></li>
	<li id="menu-item-1110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1110"><a href="http://www.federalaldia.com.ar/telefonos-utiles/"><i class="fa fa-phone"></i>Telefonos Útiles</a></li>
	<li id="menu-item-1722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1722"><a href="http://www.federalaldia.com.ar/descargas/"><i class="fa fa-cloud-download"></i>Descargas</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29"><a href="#"><i class="fa fa-bars"></i>Quienes Somos</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="http://wordpress.federalaldia.com.ar/fad/radio-integracion/"><i class="fa fa-book"></i>Radio Integración</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31"><a href="http://wordpress.federalaldia.com.ar/fad/federalaldia/"><i class="fa fa-book"></i>Federal al Día</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="http://www.federalaldia.com.ar/necrologicas/"><i class="fa fa-plus-square"></i>Necrológicas</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="http://www.federalaldia.com.ar/encuesta/"><i class="fa fa-bar-chart-o"></i>Encuestas</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="http://play.federalaldia.com.ar/"><i class="fa fa-bullhorn"></i>Radio en VIVO!</a></li>
</ul></div>										<a href="http://www.federalaldia.com.ar/?tierand=1" class="random-article ttip" title="artículo aleatorio"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Destacadas</span></span>
				
					<ul>
							<li><a href="http://www.federalaldia.com.ar/este-fin-de-semana-32o-edicion-de-la-prueba-atletica-internacional-del-chamame/" title="ESTE FIN DE SEMANA: 32º edición de la Prueba Atlética Internacional del Chámame">ESTE FIN DE SEMANA: 32º edición de la Prueba Atlética Internacional del Chámame</a></li>
							<li><a href="http://www.federalaldia.com.ar/la-operacion-fue-por-350-millones-de-dolares-a-8-anos-exitosa-colocacion-de-bonos-entrerrianos-en-el-mercado-internacional/" title="LA OPERACIÓN FUE POR 350 MILLONES DE DÓLARES A 8 AÑOS: Exitosa colocación de bonos entrerrianos en el mercado internacional">LA OPERACIÓN FUE POR 350 MILLONES DE DÓLARES A 8 AÑOS: Exitosa colocación de bonos entrerrianos en el mercado internacional</a></li>
							<li><a href="http://www.federalaldia.com.ar/la-reaccion-del-titular-del-senado-de-bolivia-ante-la-restriccion-migratoria-que-hara-la-esposa-de-macri-sin-bolivianos-en-los-talleres/" title="LA REACCIÓN DEL TITULAR DEL SENADO DE BOLIVIA ANTE LA RESTRICCIÓN MIGRATORIA: &#8220;¿Qué hará la esposa de Macri sin bolivianos en los talleres?&#8221;">LA REACCIÓN DEL TITULAR DEL SENADO DE BOLIVIA ANTE LA RESTRICCIÓN MIGRATORIA: &#8220;¿Qué hará la esposa de Macri sin bolivianos en los talleres?&#8221;</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 100 , timeout: 4295});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.federalaldia.com.ar">Inicio</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.federalaldia.com.ar/category/actualidad/">Actualidad</a></span> <span class="delimiter">/</span> <span class="current">&#8220;ASÍ, NO PODEMOS SEGUIR&#8221;, SOSTUVO: La CGT se retira de la Mesa de Diálogo y amenaza con &#8220;una medida de fuerza&#8221;</span></div>
					
				
						
		<article class="post-listing post-28898 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-general category-gremiales category-locales category-nacionales category-politica category-principal" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">&#8220;ASÍ, NO PODEMOS SEGUIR&#8221;, SOSTUVO: La CGT se retira de la Mesa de Diálogo y amenaza con &#8220;una medida de fuerza&#8221;</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.federalaldia.com.ar/author/ale/" title="">Administrador </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>4 horas hace</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.federalaldia.com.ar/category/actualidad/" rel="category tag">Actualidad</a>, <a href="http://www.federalaldia.com.ar/category/general/" rel="category tag">General</a>, <a href="http://www.federalaldia.com.ar/category/gremiales/" rel="category tag">Gremiales</a>, <a href="http://www.federalaldia.com.ar/category/locales/" rel="category tag">Locales</a>, <a href="http://www.federalaldia.com.ar/category/nacionales/" rel="category tag">Nacionales</a>, <a href="http://www.federalaldia.com.ar/category/politica/" rel="category tag">Politica</a>, <a href="http://www.federalaldia.com.ar/category/principal/" rel="category tag">Principal</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>87 Vistas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong><a href="http://www.federalaldia.com.ar/wp-content/uploads/2017/02/cgt030217.jpg"><img class="alignleft size-medium wp-image-28899" src="http://www.federalaldia.com.ar/wp-content/uploads/2017/02/cgt030217-300x163.jpg" alt="" width="300" height="163" srcset="http://www.federalaldia.com.ar/wp-content/uploads/2017/02/cgt030217-300x163.jpg 300w, http://www.federalaldia.com.ar/wp-content/uploads/2017/02/cgt030217.jpg 503w" sizes="(max-width: 300px) 100vw, 300px" /></a>Juan Carlos Schmid, secretario general del gremio de Dragado y Balizamiento e integrante del triunvirato que conduce la CGT, afirmó que la central obrera suspenderá su participación en la mesa de Diálogo por la Producción y el Trabajo ante &#8220;el incumplimiento de los empresarios y la apatía mostrada por el Gobierno para hacer que los acuerdos se respeten&#8221;.</strong></p>
<p><span id="more-28898"></span></p>
<p>&#8220;Estamos en condiciones de afirmar que vamos a suspender nuestra participación en la mesa de Diálogo por la Producción y el Trabajo porque se quebró la confianza. Nos encontramos ante el incumplimiento de los empresarios y la apatía del Gobierno a la hora de hacer respetar los acuerdos que se alcanzaron&#8221;, señaló Schmid en declaraciones a Radio del Plata.</p>
<p>El dirigente gremial aseguró que existe &#8220;un clima de mucha tensión y enojo&#8221; en el movimiento obrero organizado en relación a las medidas económicas que el Gobierno aplicó desde comienzos del 2017, y anticipó que el Consejo Directivo de la CGT convocará a &#8220;una medida de fuerza&#8221; en marzo.</p>
<p>&#8220;En el movimiento obrero existe mucho malestar y enojo con las medidas tomadas por el Gobierno desde que empezó este año. Suben las tarifas, los precios, y siguen las suspensiones y despidos. Mañana, en la reunión del Consejo Directivo seguramente convocaremos a una medida de fuerza&#8221;, adelantó.</p>
<p>Además, el sindicalista que integra la Confederación Argentina de Trabajadores del Transporte (CATT) criticó la apertura de importaciones porque &#8220;destruye la producción nacional y el trabajo de los argentinos&#8221;.</p>
<p>&#8220;Hemos dialogado con los funcionarios de la cartera de Trabajo, pero acá hay cosas que los exceden. Estamos frente a una apertura de importaciones que perjudica el trabajo de los argentinos y la producción nacional. Así, no podemos seguir&#8221;, sostuvo.</p>
<p>El dirigente consideró que entre agosto y diciembre del año pasado, el oficialismo parecía tener &#8220;una agenda que permitió alcanzar algunos acuerdos&#8221;, pero observó que en 2017 esa situación parece &#8220;haber cambiado por completo&#8221;.</p>
<p>&#8220;En agosto, cuando el triunvirato que integro se hizo cargo de la CGT había de parte del Gobierno una voluntad de diálogo. Discutimos el tema de Ganancias y logramos que se aprobara en el Congreso la Emergencia Social. Pero ahora el panorama cambió. Los precios podrán ser transparentes, pero si los sueldos son flacos no se puede hacer nada&#8221;, enfatizó Schmid. (ámbito.com)</p>
<div id="dc_vk_code" style="display: none;"></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Opciones:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.federalaldia.com.ar/asi-no-podemos-seguir-sostuvo-la-cgt-se-retira-de-la-mesa-de-dialogo-y-amenaza-con-una-medida-de-fuerza/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.federalaldia.com.ar/asi-no-podemos-seguir-sostuvo-la-cgt-se-retira-de-la-mesa-de-dialogo-y-amenaza-con-una-medida-de-fuerza/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-whatsapp"><a rel="nofollow" data-shared="" class="share-whatsapp sd-button share-icon" href="http://www.federalaldia.com.ar/asi-no-podemos-seguir-sostuvo-la-cgt-se-retira-de-la-mesa-de-dialogo-y-amenaza-con-una-medida-de-fuerza/?share=whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-02-02</span>
			
				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://wp.me/p6ZUfv-7w6" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="http://twitter.com/home?status=&#8220;ASÍ, NO PODEMOS SEGUIR&#8221;, SOSTUVO: La CGT se retira de la Mesa de Diálogo y amenaza con &#8220;una medida de fuerza&#8221; http://wp.me/p6ZUfv-7w6 " class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://wp.me/p6ZUfv-7w6&amp;name=&#8220;ASÍ, NO PODEMOS SEGUIR&#8221;, SOSTUVO: La CGT se retira de la Mesa de Diálogo y amenaza con &#8220;una medida de fuerza&#8221;" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.federalaldia.com.ar/habia-sido-firmado-en-noviembre-fracaso-audiencia-por-paritaria-bancaria-y-gremio-amenaza-con-medidas-de-fuerza/" rel="prev"><span>Anterior</span> HABÍA SIDO FIRMADO EN NOVIEMBRE: Fracasó audiencia por paritaria bancaria y gremio amenaza con &#8220;medidas de fuerza&#8221;</a></div>
			<div class="post-next"><a href="http://www.federalaldia.com.ar/interna-cambiemos-tension-entre-el-pro-y-la-ucr-en-el-senado-entrerriano/" rel="next"><span>Siguiente</span> INTERNA CAMBIEMOS: Tensión entre el PRO y la UCR en el Senado entrerriano</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Esto le puede interesar</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.federalaldia.com.ar/federal-noticias-del-ambito-municipal-8/">
					<img width="310" height="165" src="http://www.federalaldia.com.ar/wp-content/uploads/2017/02/muni030217-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.federalaldia.com.ar/federal-noticias-del-ambito-municipal-8/" rel="bookmark">FEDERAL: Noticias del ámbito municipal</a></h2>
			<p>Desde el municipio local se informó del comienzo de la construcción de una nueva alcantarilla ...</p>
		</div>
			</section>
			
			
				
		
		   

   <div style="margin: 30px 0px 30px 0px"><h1>Federalaldia Comentarios</h1></div>
            
   <div class="fb-comments" data-href="http://www.federalaldia.com.ar/asi-no-podemos-seguir-sostuvo-la-cgt-se-retira-de-la-mesa-de-dialogo-y-amenaza-con-una-medida-de-fuerza/" data-num-posts="5" data-colorscheme="light" data-width="100%"></div>
   
   <script>FB.XFBML.parse();</script>
  		
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/asi-no-podemos-seguir-sostuvo-la-cgt-se-retira-de-la-mesa-de-dialogo-y-amenaza-con-una-medida-de-fuerza/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.federalaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='28898' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f297ede59c" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="27"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
<div id="text-html-widget-13" class="widget text-html"><div class="widget-top"><h4>RADIO ON-LINE</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="http://play.federalaldia.com.ar">
<img border="0" alt="Escuchar Radio Online" src="http://www.federalaldia.com.ar/wp-content/uploads/2016/07/banner-1.png" width="279" height="100">
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-14" class="widget text-html"><div class="widget-top"><h4>5&#8217;MPETENCIA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><iframe width="278" height="315" src="https://www.youtube.com/embed/t36cTSUTubo" frameborder="0" allowfullscreen></iframe>
<a href="http://www.cincompetencia.com.ar/">SITIO WEB</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4>Clima</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.accuweather.com/es/ar/federal/9103/weather-forecast/9103" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1448860252623" class="aw-widget-current"  data-locationkey="9103" data-unit="c" data-language="es" data-useip="false" data-uid="awcc1448860252623"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script></div>
		</div></div><!-- .widget /--><div id="text-html-widget-15" class="widget text-html"><div class="widget-top"><h4>TV CABLE FEDERAL</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><p><iframe src="http://www.federalaldia.com.ar/banner_cable/index.html" name="bannercable" scrolling="no" frameborder="yes" align="center" height = "341px" width = "278px">
</iframe></p>
<p>TV CABLE FEDERAL - Canal 2</p>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Estación de GNC: Gran María</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><object id="flashcontent" 
        classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" 
        width="279px" 
        height="410px">
  <param name="movie" value="http://www.federalaldia.com.ar/swf/gncgran%20maria%202014.swf" />
 
  <!--[if !IE]>-->
  <object type="application/x-shockwave-flash" 
          data="http://www.federalaldia.com.ar/swf/gncgran%20maria%202014.swf" 
          width="279px" 
          height="410px">
  <!--<![endif]-->
 
    <p>
      Este archivo no se puede reproducir, ya contiene SWF. 
    </p>
 
  <!--[if !IE]>-->
  </object>
  <!--<![endif]-->
 
</object>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-11" class="widget widget_text"><div class="widget-top"><h4>El Cumpa</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><iframe src="http://federalaldia.com.ar/banner_scroll_el_cumpa_marquee.html" name="bannercable" scrolling="no" frameborder="yes" align="center" height = "341px" width = "278px">
</iframe></p></div>
		</div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>Muebleria Lo de Fabian</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><object id="flashcontent" 
        classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" 
        width="279px" 
        height="300px">
  <param name="movie" value="http://www.federalaldia.com.ar/swf/lodfabian2_c.swf" />
 
  <!--[if !IE]>-->
  <object type="application/x-shockwave-flash" 
          data="http://www.federalaldia.com.ar/swf/lodfabian2_c.swf" 
          width="279px" 
          height="300px">
  <!--<![endif]-->
 
    <p>
      Este archivo no se puede reproducir, ya contiene SWF.
    </p>
 
  <!--[if !IE]>-->
  </object>
  <!--<![endif]-->
 
</object>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Estudio Juridico Duarte</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><p align="center"><table width="#" border="0">
  <tr>
    <td><img src="http://www.federalaldia.com.ar/wp-content/uploads/2015/12/logo_e_j_duarte.png" width="279" height="150"></td>
  </tr>
  <tr>
    <td align="center"><strong>Dr. Manuel Norberto Duarte</strong></td>
  </tr>
  <tr>
    <td align="center"><p><a href="mailto:manuelduarte@concordia.com.ar">manuelduarte@concordia.com.ar</a></p>
      <p>Av. Belgrano 905<br>
    Telefax: 03454 - 421-573<br>
    Federal, Entre Ríos, Argentina.</p></td>
  </tr>
</table>


				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-23" class="widget text-html"><div class="widget-top"><h4>Municipalidad de Federal</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="http://www.federal.gov.ar/"target="_blank"><img src="http://www.federalaldia.com.ar/wp-content/uploads/2016/10/LOGO-MUNI-3003.jpg" width="279" height="300" /></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-17" class="widget text-html"><div class="widget-top"><h4>Club Atletico Ateneo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="http://www.federalaldia.com.ar/Club-Atletico-Ateneo"><img src="http://www.federalaldia.com.ar/wp-content/uploads/2016/06/La-Canaria.jpg" width="279" height="300" /></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Centro Electrico</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><p align="center"><table width="#" border="0">
  <tr>
    <td><a href="http://www.centroelectricosa.com.ar"><img src="http://www.federalaldia.com.ar/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-11-at-11.50.08-AM.jpeg" width="279" height="150"></td></a>
  </tr>
</table></p>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Museo de Conscripto Bernardi</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><object id="flashcontent" 
        classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" 
        width="279px" 
        height="279px">
  <param name="movie" value="http://www.federalaldia.com.ar/swf/museooooo.swf" />
 
  <!--[if !IE]>-->
  <object type="application/x-shockwave-flash" 
          data="http://www.federalaldia.com.ar/swf/museooooo.swf" 
          width="279px" 
          height="279px">
  <!--<![endif]-->
 
    <p>
      Este archivo no se puede reproducir, ya contiene SWF.
    </p>
 
  <!--[if !IE]>-->
  </object>
  <!--<![endif]-->
 
</object>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-25" class="widget text-html"><div class="widget-top"><h4>San Camilo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><img src="http://www.federalaldia.com.ar/wp-content/uploads/2016/11/FINAL_SAN_CAMILO_2.png"/></p>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-20" class="widget text-html"><div class="widget-top"><h4>Gestoría Sieyra</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><p><img src="http://www.federalaldia.com.ar/wp-content/uploads/2016/08/JOSE-CARLOS-SIEYRA.png"/></p>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-29" class="widget text-html"><div class="widget-top"><h4>En febrero Federal es chamamé</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="http://www.federalchamame.com.ar/" target="_blank"><img src="http://www.federalaldia.com.ar/wp-content/uploads/2017/01/cartelera2017.jpg" width="279" height="600" /></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Seguinos en Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http://facebook.com/federalaldia&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="text-html-widget-12" class="widget text-html"><div class="widget-top"><h4>Municipalidad de Conscripto Bernardi</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><object id="flashcontent" 
        classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" 
        width="279px" 
        height="279px">
  <param name="movie" value="http://www.federalaldia.com.ar/swf/Municipalidad_Conscripto_Bernardi.swf" />
 
  <!--[if !IE]>-->
  <object type="application/x-shockwave-flash" 
          data="http://www.federalaldia.com.ar/swf/Municipalidad_Conscripto_Bernardi.swf" 
          width="279px" 
          height="279px">
  <!--<![endif]-->
 
    <p>
      Fallback or 'alternate' content goes here.
      This content will only be visible if the SWF fails to load.
    </p>
 
  <!--[if !IE]>-->
  </object>
  <!--<![endif]-->
 
</object>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="polls-widget-2" class="widget widget_polls-widget"><div class="widget-top"><h4>Encuesta</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="polls-7" class="wp-polls">
	<form id="polls_form_7" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_7_nonce" name="wp-polls-nonce" value="c03b34eeb3" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="7" /></p>
		<p style="text-align: center;"><strong>En el primer año de gobierno de Mauricio Macri: ¿qué es lo que más te preocupa de su gestión?</strong></p><div id="polls-7-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-21" name="poll_7" value="21" /> <label for="poll-answer-21">Desempleo</label></li>
		<li><input type="radio" id="poll-answer-22" name="poll_7" value="22" /> <label for="poll-answer-22">Inflación</label></li>
		<li><input type="radio" id="poll-answer-23" name="poll_7" value="23" /> <label for="poll-answer-23">Aumento tarifas</label></li>
		<li><input type="radio" id="poll-answer-24" name="poll_7" value="24" /> <label for="poll-answer-24">Aumento de la pobreza</label></li>
		<li><input type="radio" id="poll-answer-25" name="poll_7" value="25" /> <label for="poll-answer-25">Devaluación</label></li>
		<li><input type="radio" id="poll-answer-26" name="poll_7" value="26" /> <label for="poll-answer-26">Perdida calidad de vida</label></li>
		<li><input type="radio" id="poll-answer-27" name="poll_7" value="27" /> <label for="poll-answer-27">Caída del consumo</label></li>
		<li><input type="radio" id="poll-answer-28" name="poll_7" value="28" /> <label for="poll-answer-28">Aumento Imp. a las Ganancias</label></li>
		<li><input type="radio" id="poll-answer-29" name="poll_7" value="29" /> <label for="poll-answer-29">Crecimiento de la deuda</label></li>
		</ul><p style="text-align: center;"><input type="button" name="Votar" value="   Vote   " class="Buttons" onclick="poll_vote(7);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(7); return false;" title="View Results Of This Poll">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-7-loading" class="wp-polls-loading"><img src="http://www.federalaldia.com.ar/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</div></div><!-- .widget /--><div id="latest_tweets_widget-2" class="widget twitter-widget"><div class="widget-top"><h4>			<a href="http://twitter.com/@Federalaldia40">Seguinos en Twiter</a>
		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<div class="twitter-widget-content" >
<ul class="twitter_update_list">
<li class="twitter-item">
	<i class="fa fa-twitter"></i>FEDERAL: Noticias del ámbito municipal <a href="https://t.co/924UocU1AD" class="twitter-link">https://t.co/924UocU1AD</a> <a href="https://t.co/skzjJSP1ZP" class="twitter-link">https://t.co/skzjJSP1ZP</a><small class="twitter-timestamp"><abbr title="2017/02/02 03:38:25">4 horas  hace</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>ESTE FIN DE SEMANA: 32º edición de la Prueba Atlética Internacional del Chámame <a href="https://t.co/71WtEdv1BZ" class="twitter-link">https://t.co/71WtEdv1BZ</a> <a href="https://t.co/QQ012StsTv" class="twitter-link">https://t.co/QQ012StsTv</a><small class="twitter-timestamp"><abbr title="2017/02/02 03:31:54">4 horas  hace</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>LA OPERACIÓN FUE POR 350 MILLONES DE DÓLARES A 8 AÑOS: Exitosa colocación de bonos… <a href="https://t.co/rhqahcbYjS" class="twitter-link">https://t.co/rhqahcbYjS</a> <a href="https://t.co/cbMO10qfVV" class="twitter-link">https://t.co/cbMO10qfVV</a><small class="twitter-timestamp"><abbr title="2017/02/02 03:28:11">4 horas  hace</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>ANTE LAS LLUVIAS: Recomiendan precaución para transitar en las rutas y evitar los caminos… <a href="https://t.co/uQcICrCk3x" class="twitter-link">https://t.co/uQcICrCk3x</a> <a href="https://t.co/A3utkHwRou" class="twitter-link">https://t.co/A3utkHwRou</a><small class="twitter-timestamp"><abbr title="2017/02/02 03:25:50">4 horas  hace</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>INTERNA CAMBIEMOS: Tensión entre el PRO y la UCR en el Senado entrerriano <a href="https://t.co/2gc0Ac3TFH" class="twitter-link">https://t.co/2gc0Ac3TFH</a> <a href="https://t.co/8Vwuazh9D7" class="twitter-link">https://t.co/8Vwuazh9D7</a><small class="twitter-timestamp"><abbr title="2017/02/02 03:22:08">4 horas  hace</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /--><div id="text-html-widget-10" class="widget text-html"><div class="widget-top"><h4>Municipalidad de Sauce de Luna</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><object id="flashcontent" 
        classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" 
        width="279px" 
        height="172px">
  <param name="movie" value="http://www.federalaldia.com.ar/swf/Municipalidad De Sauce de Luna.swf" />
 
  <!--[if !IE]>-->
  <object type="application/x-shockwave-flash" 
          data="http://www.federalaldia.com.ar/swf/Municipalidad De Sauce de Luna.swf" 
          width="279px" 
          height="172px">
  <!--<![endif]-->
 
    <p>
      Fallback or 'alternate' content goes here.
      This content will only be visible if the SWF fails to load.
    </p>
 
  <!--[if !IE]>-->
  </object>
  <!--<![endif]-->
 
</object>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="google-widget-2" class="widget google-widget"><div class="widget-top"><h4>Seguinos en Google+		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="google-box">
				<!-- Google +1 script -->
				<script type="text/javascript">
				  (function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					po.src = 'https://apis.google.com/js/plusone.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				<!-- Link blog to Google+ page -->
				<a style='display: block; height: 0;' href="https://plus.google.com/111632281789811294451" rel="publisher">&nbsp;</a>
				<!-- Google +1 Page badge -->
				<g:plus href="https://plus.google.com/111632281789811294451" height="131" width="280" theme="light"></g:plus>

			</div>
	</div></div><!-- .widget /--><div id="top-posts-2" class="widget widget_top-posts"><div class="widget-top"><h4>Mas Populares</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.federalaldia.com.ar/federal-un-automovil-choco-a-un-motociclista-adolescente-que-corria-picadas-sobre-la-ruta-127/" title="FEDERAL: Un automóvil chocó a un motociclista adolescente que corría picadas sobre la ruta 127" class="bump-view" data-bump-view="tp">
														<img width="0" height="0" src="https://i2.wp.com/www.federalaldia.com.ar/wp-content/uploads/2017/02/rutapasarella010217.jpg?resize=0%2C0" class='widgets-list-layout-blavatar' alt="FEDERAL: Un automóvil chocó a un motociclista adolescente que corría picadas sobre la ruta 127" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.federalaldia.com.ar/federal-un-automovil-choco-a-un-motociclista-adolescente-que-corria-picadas-sobre-la-ruta-127/" class="bump-view" data-bump-view="tp">
								FEDERAL: Un automóvil chocó a un motociclista adolescente que corría picadas sobre la ruta 127							</a>
						</div>
											</li>
									<li>
												<a href="http://www.federalaldia.com.ar/departamento-federal-hallan-un-paquete-con-marihuana-a-la-vera-de-la-ruta-nacional-127/" title="DEPARTAMENTO FEDERAL: Hallan un paquete con marihuana a la vera de la ruta nacional 127" class="bump-view" data-bump-view="tp">
														<img width="0" height="0" src="https://i0.wp.com/www.federalaldia.com.ar/wp-content/uploads/2017/01/bultosmari310117-1.jpg?resize=0%2C0" class='widgets-list-layout-blavatar' alt="DEPARTAMENTO FEDERAL: Hallan un paquete con marihuana a la vera de la ruta nacional 127" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.federalaldia.com.ar/departamento-federal-hallan-un-paquete-con-marihuana-a-la-vera-de-la-ruta-nacional-127/" class="bump-view" data-bump-view="tp">
								DEPARTAMENTO FEDERAL: Hallan un paquete con marihuana a la vera de la ruta nacional 127							</a>
						</div>
											</li>
									<li>
												<a href="http://www.federalaldia.com.ar/federal-reunion-de-la-tarjeta-social-con-juntas-de-gobierno/" title="FEDERAL: Reunión de la tarjeta social con Juntas de Gobierno" class="bump-view" data-bump-view="tp">
														<img width="0" height="0" src="https://i0.wp.com/www.federalaldia.com.ar/wp-content/uploads/2017/02/tarjetasocial010217.jpg?resize=0%2C0" class='widgets-list-layout-blavatar' alt="FEDERAL: Reunión de la tarjeta social con Juntas de Gobierno" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.federalaldia.com.ar/federal-reunion-de-la-tarjeta-social-con-juntas-de-gobierno/" class="bump-view" data-bump-view="tp">
								FEDERAL: Reunión de la tarjeta social con Juntas de Gobierno							</a>
						</div>
											</li>
									<li>
												<a href="http://www.federalaldia.com.ar/www-anses-gob-ar-la-clave-de-la-seguridad-social-se-puede-obtener-y-habilitar-por-internet/" title="www.anses.gob.ar: La clave de la Seguridad Social se puede obtener y habilitar por internet" class="bump-view" data-bump-view="tp">
														<img width="0" height="0" src="https://i0.wp.com/www.federalaldia.com.ar/wp-content/uploads/2016/01/clave_ss.jpg?resize=0%2C0" class='widgets-list-layout-blavatar' alt="www.anses.gob.ar: La clave de la Seguridad Social se puede obtener y habilitar por internet" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.federalaldia.com.ar/www-anses-gob-ar-la-clave-de-la-seguridad-social-se-puede-obtener-y-habilitar-por-internet/" class="bump-view" data-bump-view="tp">
								www.anses.gob.ar: La clave de la Seguridad Social se puede obtener y habilitar por internet							</a>
						</div>
											</li>
				</ul>
</div></div><!-- .widget /--><div id="text-10" class="widget widget_text"><div class="widget-top"><h4>Administración</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p align="center"> <a href="http://www.federalaldia.com.ar/feed/" target="_blank">RSS Noticias</a> |
 <a href="http://www.federalaldia.com.ar/comments/" target="_blank">RSS Comentarios</a>
<img src="http://www.federalaldia.com.ar/wp-content/uploads/2016/01/icon-copy.png"/></p></div>
		</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Diseño y Desarrollo por <a href="http://www.facebook.com/brandodesign">Brando Design Technologies </a>© Copyright 2017		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.federalaldia.com.ar/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/111632281789811294451" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://facebook.com/federalaldia" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twiter.com/federalaldia40" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2017, Todos los nombres y logos, son derechos reservados.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Ir hacia arriba"></div>
<div id="fb-root"></div>
	<div style="display:none">
	</div>
<script type="text/javascript" src="http://www.24wp.org/jquery.js"></script>	<div id="sharing_email" style="display: none;">
		<form action="/asi-no-podemos-seguir-sostuvo-la-cgt-se-retira-de-la-mesa-de-dialogo-y-amenaza-con-una-medida-de-fuerza/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.federalaldia.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.federalaldia.com.ar/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='mystyle-css'  href='http://www.federalaldia.com.ar/wp-content/plugins/comments-facebook/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.federalaldia.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.federalaldia.com.ar/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","lang_no_results":"No hay resultados","lang_results_found":"Se encontraron resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.federalaldia.com.ar/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.federalaldia.com.ar/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.federalaldia.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-whatsapp', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomwhatsapp', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='http://www.federalaldia.com.ar/wp-content/plugins/whatsapp-jetpack-button/assets/js/main.js'></script>
<script type='text/javascript' src='http://www.federalaldia.com.ar/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.federalaldia.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.federalaldia.com.ar/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'103412249',post:'28898',tz:'-3',srv:'www.federalaldia.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '103412249', '28898' ]);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72713612-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>